開発メモ

開発用のメモです。

Salesforce Standard Object であるはずのカラムが無いといわれたら

Apex Class > Version Settings > Salesforce API のバージョンが古いために発生する

Twitter: @asahina_alice